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WELCOME 
 
Thank you for choosing FundRaiser Software for your donor management solution.  Fund-
Raiser Professional is our flagship program with many sophisticated features built in to help 
your organization keep records of your donors and their gifts.   
 
This booklet was designed to help get you started.  We encourage you to sign up for our webi-
nar training sessions that will provide more detail about using FundRaiser Software.   
 
You can view the training schedule on our website and sign up for a session that interests you 
at http://www.fundraisersoftware.com/support/training/.   
 
You can contact our Training Department by phone at 800-880-2997, or send email to train-
ing@fundraisersoftware.com.  The Training Department is available Monday - Friday 
10:00AM - 6:00PM Central Time during Daylight Savings Time.  During the winter months the 
hours are 9:00AM - 5:00PM Central Time. 
 
We would like to encourage you to contact our Technical Support Department if you are experi-
encing a problem with the program.  Our Technical Support Department can be reached Mon-
day - Friday from 9:00AM - 5:00PM at 800-543-4131, or you can send email to  
support@fundraiser.com.   

FundRaiser Software stands for integrity, approachability,  
responsiveness, and excellence in service and product.   

 
We encourage the success of our customers by listening  

attentively and providing intuitive software and unrivaled support.   
 

Our company is successful when our customers are fulfilled, our 
employees are satisfied, and our community benefits.   
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FUNDRAISER SOFTWARE LICENSE AGREEMENT 
 
FundRaiser Software ("FundRaiser") grants a license for the use of the FundRaiser product to 
Licensee upon the condition that all of the terms contained in this License Agreement 
("Agreement") are accepted. PLEASE READ THE TERMS AND CONDITIONS OF THIS 
AGREEMENT CAREFULLY.  
 
Grant of License 
License to Use - Licensee is granted for either a trial period or perpetually as the case may 
be, a non-exclusive and non-transferable license ("License") to use the accompanying software 
in machine-readable form, together with accompanying documentation ("Software"), solely for 
their lawful use. No license is granted to Customer for any other purpose. Customer shall not 
distribute the Software, in whole or in part, to any third party.   
 
Organizational License - In addition FundRaiser grants the Licensee permission to install 
the software on as many PC's as required to support the organization which purchased the soft-
ware.  However the number of simultaneous usages of the software is determined by the num-
ber of users specified at time of purchase.   
 
Restricted Use - The Licensee may only use this Software for the organization which origi-
nally purchased the software.  The rights granted here may not be transferred to another or-
ganization except with the express written permission of FundRaiser.  The Licensee may make 
copies of the software for backup purposes or to use on other machines within the organiza-
tion.  At no time may the Licensee distribute or sell a copy of the software to another organiza-
tion for ongoing usage.   
 
Remote Access 
It is illegal to use the Advantage Local Server with an application server product to access the 
database on behalf of remote computers.  If you intend to remotely access FundRaiser Select or 
Professional using an application server like Citrix or Terminal Services you must purchase the 
Client/Server option which provides the legal access necessary to service the remote computer.   

Software Ownership/Intellectual Property 
This license is NOT a sale of the Software, Intellectual Property nor a waiver of the rights of 
FundRaiser under the U.S. copyright laws or any other Federal, State or applicable laws.  The 
software in source code form remains a confidential trade secret of FundRaiser, and this Li-
cense does not give any rights to reverse engineer, decipher, decompile, modify or disassemble 
the software, incorporate the software into any other product or develop derivative works of 
the software.   

Confidentiality 
Licensee shall not disclose or use any Confidential Information except as expressly permitted 
under this Agreement.  Licensee shall hold all Confidential Information in confidence during 
the term of this Agreement and for a period of three (3) years after the termination of this 
Agreement.  Licensee shall take all reasonable steps to ensure that Confidential Information is 
not disclosed or distributed by its employees or agents to third parties who are not subject in 
writing to the confidentiality obligations of this agreement. 
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Limited Warranty  
FundRaiser warrants that for a period of ninety (90) days the media on which the software is 
furnished, if any, will be free of defects in materials and workmanship under normal use. Oth-
erwise, the software is provided "AS IS" without a warranty of any kind. This limited warranty 
extends only to the original Licensee. Licensee’s exclusive remedy and Vendor's entire liability 
under this limited warranty will be the correction of defects in media or replacement of media, 
if any, or refunding the amount of the program purchase.  FundRaiser does not warrant that 
the software will operate in combinations other than as specified in any accompanying docu-
mentation, or that the operation of the software will be uninterrupted or error-free. 

Disclaimer of Warranty - EXCEPT AS SPECIFIED IN THIS LICENSE, ALL EXPRESS OR 
IMPLIED CONDITIONS, REPRESENTATIONS AND WARRANTIES, INCLUDING ANY IM-
PLIED WARRANTY OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE OR 
NON-INFRINGEMENT, ARE HEREBY EXCLUDED TO THE EXTENT ALLOWED BY APPLI-
CABLE LAW.  

Limitation of Liability 
IN NO EVENT WILL FUNDRAISER OR ANY OR ALL OF ITS VENDORS BE LIABLE FOR 
ANY LOST REVENUE, PROFIT OR DATA, OR FOR DIRECT, INDIRECT, CONSEQUENTIAL, 
INCIDENTAL OR PUNITIVE DAMAGES HOWEVER CAUSED AND REGARDLESS OF THE 
THEORY OF LIABILITY ARISING OUT OF THE USE OF OR INABILITY TO USE SOFT-
WARE, EVEN IF FUNDRAISER HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH 
DAMAGES. In no event shall FundRaiser's liability to Customer, whether in contract, tort 
(including negligence), or otherwise, exceed the license fee paid by Customer for Software. The 
foregoing limitations shall apply even if the above stated warranty fails of its essential purpose.  

Termination 
This License will remain in effect for as long as the Licensee continues to use this program.  
The Licensee may terminate this License at any time by ceasing to use the program, and de-
stroying all copes of the Software.  This License will terminate immediately without notice if 
Customer fails to comply with any provision of this License. Upon termination, Customer must 
destroy all copies of Software.  

Updates 
This License only applies to the original software which was delivered.  This License does not 
entitle the customer to updates or upgrades to the software.  Product Updates are available 
from FundRaiser for an extra annual fee. 

Lawful Use 
This software is licensed to the Licensee for their lawful uses only.  Any illegal or terrorist ac-
tivities that are engaged in supported by this software are strictly forbidden.  FundRaiser shall 
not be held responsible nor have any claim of liability for any illegal acts performed by Licensee 
that may have been supported by the Software.   

Government Restricted Rights 
If Customer is acquiring Software including accompanying documentation on behalf of the U.S. 
Government, the following provisions apply. If Software is supplied to the Department of De-
fense ("DOD"), Software is subject to "Restricted Rights", as that term is defined in the DOD 
Supplement to the Federal Acquisition Regulations ("DFAR") in paragraphs DFAR 252.227-
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7015(b)(6/95) and DFAR 227.7202-3(a). If Software is supplied to any unit or agency of the 
United States Government other than DOD, the Government's rights in Software will be as de-
fined in paragraphs 52.227-14(g)(2)(6/87) and 52.227-19(6/87) of the Federal Acquisition 
Regulations ("FAR"). Use, duplication, reproduction or disclosure by the Government is sub-
ject to such restrictions or successor provisions.  

Governing Law 
This agreement and any dispute arising from or relating to the performance or breach hereof 
shall be governed by and construed and enforced in accordance with the laws of Howell County 
in the State of Missouri, U.S.A. without reference to conflicts of laws principles, and excluding 
the United Nations Convention on Contracts for the International Sale of Goods. 

Severability - If any of the above provisions are held to be in violation of applicable law, void, 
or unenforceable in any jurisdiction, then such provisions are herewith waived to the extent 
necessary for the License to be otherwise enforceable in such jurisdiction. However, if in Ven-
dor's opinion deletion of any provisions of the License by operation of this paragraph unrea-
sonably compromises the rights or liabilities of Vendor or its licensors, Vendor reserves the 
right to terminate the License and refund the fee paid by Customer as Customer's sole and ex-
clusive remedy.  
 

By installing this software, I acknowledge that I have read and fully understand 
the foregoing information and agree to abide by its terms and conditions.  
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HARDWARE & OPERATING SYSTEM REQUIREMENTS 

 

 
 
 
*Note:  Select HP, Canon, and Ricoh multi-function printers may encounter difficulties with our built in Word 
Processor. Please contact your Sales Representative for specific details. 

  Select Professional 

Processor any Pentium or equivalent any Pentium or equivalent 

Memory (RAM) 
512 MB minimum 

1 GB recommended 
512 MB minimum 

1 GB recommended 

Hard Disk   

Program 40 MB 60 MB 

per 1000 donors +4 MB +6 MB 

Printer Any* Any* 

Video any any 

Windows 

Windows 95 and newer 
(Win2000/XP recom-

mended) 
(SP2 for XP recommended) 

Windows 95 and newer 
(Win2000/XP recom-

mended) 
(SP2 for XP recommended) 

Network any with 100x hardware any with 100x hardware 

Email Server 
SMTP, POP3 

(limited ESMTP support) 
(SSL not supported) 

SMTP, POP3 
(limited ESMTP support) 

(SSL not supported) 
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SINGLE-USER/MULTI-USER SYSTEMS 
 
If you have a network, you can install FundRaiser on the network and access it from any com-
puter (workstation) connected to that network.  If you are using the single-user version of 
FundRaiser, only one workstation at a time can access FundRaiser.  If another workstation 
tries to access FundRaiser while one is already in FundRaiser, the second user will get a mes-
sage indicating that the maximum number of users is already logged on.   
 
If you want to be able to access FundRaiser from two or more workstations at the same time, 
you need the multi-user version.  This is an extra-cost option for both FundRaiser Select and 
FundRaiser Professional, which allows up to five workstations to use Fundraiser at one time.  
The program may be installed on as many workstations as you like, but only five may access it 
at one time.   
 

INSTALLATION INSTRUCTIONS 
 
The installation of FundRaiser Professional is relatively simple and straightforward; simply put 
the CD in your CD drive, wait for the installation program to start up, then follow the prompts, 
accepting the default entries by clicking on the NEXT button. 
 
Or follow these steps: 
 

1. Put the CD in your CD drive and close the door.  Wait for the "Welcome to the Fund-
Raiser Family" window to appear.   

2. Click on the "Install Software" tab. 
3. Select "FundRaiser Professional for Windows", then click INSTALL.  This will start the 

FundRaiser Professional installation program. 
4. The first window is the Welcome window.  Click NEXT. 
5. Select Destination Location.  This is likely to be the only step where you might want to 

make a change, and it will depend on whether your computer is on a network or not: 
• If you're installing the Single-User version, or are on a peer-to-peer network, accept 

the default C:\FundRaiser\FundRaiser Professional or C:\FundRaiser\FundRaiser 
Select 

• If you have an NT or Novell network - - a type of network which connects several 
computers together through a central hub, or “server” - - that computer does not 
also act as a workstation.  You can be at a workstation when you install the program, 
but installing at the server is preferable.   
• For an NT network, you should normally install FundRaiser into the Program 

Files Folder on the NT drive. 
• For a Novell network, some organizations will have a preferred location for ap-

plications like FundRaiser (for example; F:\Applications, instead of F:\Program 
files).  Others will simply install programs on to the 'root' of the server (like F:\).  
Either one is fine.   

 
If your situation calls for you to change the default location, click on the Browse but-
ton to pop-up a standard "select destination directory" window.   
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• First choose the desired drive from the dropdown list at the bottom of the window.   
• Next, find the folder into which you want to install FundRaiser.  Sometimes it is 

necessary to first click on the top-most folder in the list (labeled something like C:\ 
or F:\) before you will find that folder.   

• When the top edit-box of this window contains the full and proper location "path", 
click OK. For example, if you are installing into the Program Files folder of your NT 
server, it might read: G:\Program Files\FundRaiser Pro.  If installing the program 
into the 'root' drive of your Novell server, it should read: F:\FundRaiser Pro.  When 
you have the Destination Folder properly set, click NEXT.   

 
6. Your choice in the "Select Program Manager Group" window determines where Fund-

Raiser will be located in the Start Menu.  Normally, you should accept the default: 
FundRaiser.  Click NEXT. 

7. The next window simply gives you the opportunity to go back to a previous window and 
make any changes before the installation begins.  Click NEXT. 

8. You will see all the program and data files listed as they are installed.  When it stops, 
click on the FINISH button. 

9. Take the CD out of the computer and store it for safekeeping.   
 

For any network:   
Once FundRaiser is installed on the server or host computer, you need to set up the worksta-
tions:  
 

1. Ensure Windows Simple File Sharing is enabled. 
2. Open Windows Explorer (or My Computer). 
3. Navigate to the file, folder or drive folder to be shared, and click once on its icon to se-

lect it. 
4. From either the File menu or the right-click menu, choose the "Sharing and Security..." 

option. A new Properties window appears. If this option did not appear on the menu, 
ensure that a valid file or folder was selected in the previous step. 

5. Click the Network tab in the Properties window. If no Network tab appears in the win-
dow, but a Sharing tab appears instead, close this window and ensure the Simple File 
Sharing option was enabled in the earlier step before proceeding. 

6. Click the Share This Folder option in the Properties window to enable sharing of this 
resource. This allows all other computers on the local network to access file(s) but not 
modify them. To grant others permission to modify these files, click the "Allow Network 
Users to Change My Files" checkbox to enable this option. FundRaiser Software must 
have Full control set on the security tab in order to run the software from the work-
station. 
• Alternatively, if the Network tab is not enabled, make required settings in the Shar-

ing tab to configure the equivalent sharing. Choose "Share this folder" to enable 
sharing. 

7. Click Apply or OK to save these settings. 
 

Perform the following steps at each workstation: 
 

1. Bring up "My Computer" or "Windows Explorer" 
2. Navigate to the FundRaiser folder on the server (or on the host computer on a peer-to-
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peer network), and double click on Workstation Setup.exe.   
3. Then follow the prompts to the workstation, which are all that are needed on each 

workstation to let it access the Fundraiser program.   
 
By installing FundRaiser in this way, when it comes time to update the program, 
you will only have to do it once, on the server or the host computer.   
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Once FundRaiser is installed, double-click on the FundRaiser icon to start the program.  The 
first time that you start it up, you will be asked a few questions that will allow FundRaiser to fill 
in your preferences and default settings.  These and most other FundRaiser settings and de-
faults can be changed at any time in the Options menu.  Once you are familiar with the layout 
of FundRaiser, you might want to make some changes to those settings.   
 

SETUP – INITIAL PREFERENCES 
 

The first time that you run Fund-
Raiser Professional, you will be 
shown the Initial Preferences 
screen.  FundRaiser will set up an 
initial set of defaults based on 
your answers to these questions.  
You can change these defaults as 
well as many more from the Op-
tions menu in FundRaiser.    
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If most of your donors live in the same city or state, put a checkmark in the box to the left of 
"Most of my donors live in the same city or state".  Once the checkmark is in place, the City and 
State boxes become active.  Type the name of the city and state, and this information will be 
automatically included whenever you add a new donor address.  If your donors tend to be scat-
tered on a national level, you might want to leave the city and state blank so that you don't have 
to change it with each new donor address record.  This is also where you can set the Salutation 
preference for letters. 
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Initial Preferences for Canadian Organizations 
 

 
 
Select Canada as your country.   
 
If you remove the checkmark from 
“We have no foreign addresses”, 
FundRaiser will skip over the 
Country field.  If you are mailing 
within your own country, it is not 
necessary to include the country in 
the mailing address.  If you send 
mailings to other countries, the 
country will need to be included in 
the mailing address.   
 
 
 
 
 
 
 
 

 

 

If you put a checkmark in the box 
next to "Most of my donors live in 
the same city or state", you will no-
tice that the button for "State" 
changes to "Province".   
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REMOVING THE FAKE DATA 
 
When you first install FundRaiser, you are given a database with 6 initial donors. These donors 
were included so that you can practice using FundRaiser with fake data before adding your own 
real data.  Since these donors have some giving history, you can practice generating reports and 
thank-you letters.   
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When you are ready to start using FundRaiser for real, you will want to delete the 6 fake donor 
records.  Even if you remove the program and reinstall FundRaiser, you will still need to get rid 
of these 6 records (they come with the program).  This is the least complicated way to remove 
the 6 fake donor records. 
 
When you first install FundRaiser, there is a default setting that will not allow you to delete a 
donor record if this record has any gifts assigned to it.  While this setting is on, you won’t have 
to worry about accidentally deleting a donor’s record by clicking on the Delete key.  There is an 
exception to this rule, but it only affects the 6 fake donor records.  Any new records that you 
have added will be governed by this default setting. 
 
This is one time that you will find it easier to view the Master List in Account order.   
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For Account Numbers 1-6, when you click on the Delete key, you will see this “Ok to Delete?” 
window.   

Click on the Yes button, and the record will be deleted.   
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When you start trying to delete fake donors that you have added, you will see a message like 
this that tells you that you may disable this preventative message in Options > Contributions > 
Other.   
 
Click on the OK button. 
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Click on the Options Menu and select Contributions. 
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You will see a window like this one. 
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Click on the Other tab. 

 
Click in the box next to “Do not allow a donor record to be deleted if there are any gifts” to re-
move the check mark.  Click on the Save button.   
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Now when you click on the Delete button, you will see a message like this. 

 
Click on the Yes button.   
 
Once all of your fake data has been deleted, you are ready to start entering your real data.  You 
may want to go back into Options > Contributions > Other and put the check mark back in the 
box next to “Do Not allow a donor record to be deleted if there are any gifts”.  This could help 
prevent you from accidentally deleting a real donor’s record. 
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AUTOMATED BACKUP UTILITY 
 
Regular backups are a critical part of any computer operation. Computer failure, virus attacks, 
fire, floods, or theft are catastrophes that we hope will never happen.  It would be devastating 
to lose your donor records.  A current backup of your data will be extremely helpful in recover-
ing from your loss.  If you have a backup system (such as a tape drive, zip disk or Flash Drive) 
either on or connected to your computer, then we strongly recommend you set it up to make 
nightly backups.  
 
Backing up is a simple process that takes 5-15 minutes (depending on the amount of data) at 
the end of each day.  Once your backup has been made, we suggest that you make a copy of 
your back up and store it on a portable storage device like a thumb drive or burn it to a CD.  
Store this portable copy someplace away from the office like a safe deposit box.  This way, if the 
contents of your office was destroyed, you would still have a copy of your data.  While this copy 
that was in the safe deposit box might not be as current as the data that was on the destroyed 
computer, it will be better than losing all of your data. 
 
The FundRaiser Automated Backup Utility should be used in addition to any backup software 
you may be running for the following reasons: 
 

• the FundRaiser backup file that is created can be password-protected 
• the utility creates a full backup, not a differential backup 
• the FundRaiser backup file is ready to be imported into any FundRaiser installation 
 

Guidelines for common practices: 
 

• Setup the Automatic backup function for the backups to occur at the end of each busi-
ness day. 

• The backup file should be taken off-site each evening. 
• It is advised to also verify the backup file periodically by restoring it back into the data-

base before any more work has been done. 
• Keep the Encrypted Phrase in a safe location.  (This Phrase cannot be retrieved by us at 

FundRaiser Software) 
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Click on Options > General. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Click on the Advanced Tab 

 
Select a time when 
the computer and 
FundRaiser Soft-
ware will be run-
ning. 
 
NOTE: If you are 
using the Single-
user version of 
FundRaiser, all 
Multi-User and 
Client/Server in-
structions will be 
grayed out (areas 
marked with the 
red arrow).   
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Click on the Browse button.   
 
An Open window will appear where you can select the destination folder for your Backup file 
to be saved to.  If this machine is different from the current machine, make sure this machine is 
also turned on at the designated time for the backup process.  The backup file will be created 
with a filename that includes the current date stamp for easy identification and archiving. 
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Encrypting the File (Optional) 
 
For security purposes, you can also encrypt your backup with a phrase.  Please keep this phrase 
in a safe location.  Click the Save button to save the Scheduled Shutdown and Backup prefer-
ences. 

 
Click on the Save button.  This would finish the setup for Single-users.  Instructions for Multi-
users continues on the next page.     
 
 
 
 

NOTE:  In order for the Shutdown Backup routine to make a backup, the computer 
needs to be turned on and FundRaiser needs to be running. 
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Additional Setup Instructions for Multi-User and Client/Server Customers 
 
Multi-User and Client/Server customers will also need to stipulate which user’s computers 
should be included in the backup.  To do this, click on Options > User List, Security. 
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On the Other tabbed page for each user to include in the Backup, insert a check mark by click-
ing in the box next to Shutdown Backup.  Click on the Save Button. 
 

 
 
Click on the Close Button when you have finished selecting User’s computers to be included in 
the backup routine.     
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SETTING UP USER ACCOUNTS 
 
To set up the Supervisor and user accounts, click on Options > User List, Security to begin 
the process.  If no users have been entered into FundRaiser, you will see the following window.  
Click on the OK button to begin.   

The first user account that you enter will be for the Supervisor.  Once you have completed the 
Supervisor account, you can add other users.  Type your name and password in the appropriate 
boxes.  Click on the Save button.  If you click on the Data Pages, Menus, More menus or Other 
tab pages, you will see that all of the boxes are checked for the Supervisor.   
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Selections on the Data Pages tab page let you designate not only which data pages the selected 
user can view, but also whether the User will be able to add, edit or delete information from 
those pages where permission to view has been granted. 
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The permissions are broken down into groups: Name Details (includes all the individual pages 
under that heading).  This also applies to Gifts, Pledges, Memberships, Codes, Statistics and 
the Exclude pages. 
 
Click the boxes appropriate for the currently selected user name.  You must have a check on the 
View box before you can check the Add, Edit or Delete boxes for a particular section.   

Selections made on the Menus tab page allow you to control access to menu choices for the cur-
rently selected user.   
 
When you remove a check mark from a section under the File Menu Heading (for example 
Utilities), all of the choices in that section will be unchecked.  You can choose to give access to 
as many or as few menus as you like.  Try to keep in mind how this user will be using the pro-
gram and what access will be needed to complete the assigned tasks.   
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There are additional access choices on the More Menus tab page.  Check the box to allow the 
selected user to have access to the menu choice.   
 
The choices on the "Other" tab page can allow or deny access to all financial data, allow or deny 
the user from creating codes and/or deleting Tickles assigned to "All Staff Members".   
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The bottom choices allow multiple “Supervisors” to have permission to create and edit users in 
the User List and/or have permission to view Private Tickles.   
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CODING PATTERNS 
 
Codes can be very powerful tools within FundRaiser, and they can also be a bit confusing 
for the first time user. A little planning for the use of codes can make things simpler 
for you. 
 
FundRaiser has many different types of codes, they all have some things in common: 

 
• Most are up to six characters in length (although the description of a code can be much 

longer). 
 
• Each can be made up of either letters or numbers or a combination of both. 
 
• Each can be used by FundRaiser to help create groupings, or to limit reports/printing, 

etc. 
 
Codes fall into several broad categories: 
 
Donor Codes 
 
Category Code: A general purpose code associated with the donor record, used to indicate 
a board member, a volunteer, the type of volunteer, or the reason(s) a donor gives to your or-
ganization ("pet owner" for a Humane Society, or "alumni" for a school). There is no limit to 
the number of different Category Codes that can be assigned per donor. It is used primarily in 
creating Groupings (selecting donors based on codes). Category Codes are entered on the do-
nor's Codes page, and can be created there "on-the-fly", or in the Codes window (select Win-
dows >Codes from the main menu). 
 
Donor Source: Also called Initial Contact Code, it indicates where or how you acquired the 
donor's name, or how they first heard about you. It might be a request for information, a list 
swap with another nonprofit organization, attendance at a special event or a referral from a do-
nor or board member. It can be used in some analytical reports and when creating a Grouping. 
The Donor Source code is entered on the Codes page. Only one Donor Source code per donor is 
allowed. 
 
Donor Type: Your primary breakdown of people in your list (an Individual, Business, Church, 
etc.). Used primarily when creating a Grouping (e.g., when you want a list of donors who are 
Individuals, not Businesses or other organizations). The Donor Type code is entered on the 
Codes page and only one Donor Type code per donor is allowed. 
 
Spare Fields: Not necessarily codes, but used in a similar manner, to group donors and re-
cord information about them. Spare Fields can be used for all sorts of data, including special-
ized codes (like congressional districts), codes essential to your operation, or specialized code 
applicable to the donor. They are used in reports, when creating Groupings, or when you need 
to have a "slot" in which to put an important piece of information. FundRaiser Select allows for 
three spare fields. There is no limit to the number of spare fields in FundRaiser Professional. 
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Solicitor Code: Entered on the Codes page. Most often used to identify which board member 
or volunteer has been assigned to work directly with this donor. Usually (but not always) it is 
used only with Major Donors. The code entered here becomes the default Solicitor Code for 
each newly added gift and pledge for that donor. There are Solicitor reports, especially in con-
junction with Pledges. 
 
Contribution Codes 
 
Contribution Codes are entered on the Gifts page. There may be only one entry of each of these 
codes attached to any one contribution. 
 
Fund Code: Usually tied to a bank account; If you have just one bank account used for every-
thing, then this should always be GENeral or OPERating. If you have a separate account for 
restricted gifts, then this code shows into which account the donation was deposited. This code 
is important when printing the Deposit Report, or when creating a transaction file for your 
General Ledger (only available in FundRaiser Pro). Fund Codes are required codes for both 
contributions and pledge payments. Many organizations consider this to be the most important 
gift-related code. Most financial reports (including Deposit Report mentioned above) can be 
"filtered" so that only gifts to a single Fund are included. The Pledge Payment (entered on the 
Gifts page) must have the same Fund Code as the pledge to which it is applied. 
 
Mode Code: Denotes how the gift was given: by check, credit card, cash, or In Kind (art, office 
supplies, clothing, real estate, etc.). All modes fall into one of two categories: Monetary or In-
kind. Some people use one mode code for In Kind - IKC; while others like to break it down to 
more detail and have a code for various types of in kind. Most financial reports put monetary 
gifts and in-kind gifts in separate columns, using this mode code. 
 
Purpose Code: This optional code tells how the gift is to be used (education, a specific work-
shop, new roof, political outreach, etc.). It is similar in function to the Fund Code, except that 
the Fund Code is usually tied to a bank account, and Purpose Code is not, however it can be 
used as a sub-division of the Fund Code. For example, the Fund Code may be the Building 
Fund, and the purpose codes used for roof, dorm rooms, library, etc. With Purpose Codes, you 
can set a goal for that purpose (like $125,000 for a new roof). Most financial reports (including 
Deposit Report mentioned above) can be "filtered" to include only gifts with a single Purpose 
code (or codes that fit a "pattern"). 
 
Motivation Code: This code tells what motivated the donor to give this particular donation 
(phone call, a personal visit, a newsletter, a direct-mail campaign, or an event of some kind). 
While this can be a general code (board-member visit), it is best used as a very specific one 
(board-member John Smith). 
 
Pledge Codes 
 
Solicitor: This code represents a person who has been assigned to develop a relationship with 
the donor in order to maximize the chances of obtaining a significant gift or pledge. If you have 
a large campaign with multiple teams, then you may want to begin each solicitor code with a 
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letter indicating the team, followed by the solicitor's initials. When adding a new pledge pay-
ment, whatever was entered as the Donor Solicitor code when the pledge was created will be 
used for the default Solicitor Code for the pledge payment. 
 
Membership Codes 
 
When printing membership labels, letters, reports, these three codes can be used to print only 
the group that interests you. All of these codes are optional, and many membership programs 
will not use any at all. 
 
Benefit Code: If there is a membership benefit that some members get and others do not, 
then this is where you would code that sort of information. For example, some members may 
get your newsletter, and others may prefer not to receive it. Some memberships might earn 
special discounts at a club, or may include a "premium" (ball cap, coffee mug, etc.). 
 
Miscellaneous Code: This is where you can enter a code that pertains to your membership 
program but doesn't seem to fit anywhere else. This is entirely your choice. This code is used to 
record any additional membership feature, program, or aspect that your organization needs to 
track. 
 
Type Code: This code is used to record a membership type for a Senior, Student, Youth, or 
Individual. It could be used to distinguish between a Family or an Individual, Full or Partial 
membership, or a 1-year or lifetime membership. 
 

OTHER CODES 
 
Address  
Used in alternate addresses to indicate which address to use providing that there is more than 
one address listed for the donor.  This code is useful for recording physical and mailing ad-
dresses or temporary addresses, such as a winter or summer home. 
 
Countries  
FundRaiser uses the Country code to store information unique to individual countries, includ-
ing addressing preferences, a country’s local name for state, monetary unit and the conversion 
rate.   
 
Gender 
The Gender code is an important factor in how FundRaiser determines the formal salutation 
for addressing donors in formal correspondence.  You can also use a gender code to represent a 
business. 
 
Gift Period 
Used to store miscellaneous information. 
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Letter 
A nine character code assigned to each merge letter. The code is used as a short identifier while 
the actual file name can be longer. Letter codes are used frequently on the Gifts > Edit page to 
designate which “Thank You” letter to print when you print from Automated Correspondence.  
Letter codes are also used to identify letters used for Pledge Reminders, Overdue Pledge No-
tices, Membership Renewals, Tribute Notification, Product Sales Invoice, Volunteer Welcome 
and Volunteer Work Evaluations. 
 
Relation 
A list of codes used to specify how a donor may be related to other donors in the database.  This 
is not limited to family members, but can also include business associates, friends or even golf 
buddies. 
 
State 
This code is used to designate the state, territory or province for the donor’s address.  In the 
U.S., the State code is the two character abbreviation for states used by the U.S. Postal Service.   
 
Spare Field Validation 
These codes are assigned to Spare Fields that you have set up.  They are used to populate drop 
down boxes under the Spares Tab page. 
 
Credit Card Type 
These codes are used to identify a credit card company (American Express, Discover, Master-
Card or Visa) and are used to populate the “Type” dropdown box on the Product Sales > Order 
Details > Main page.   
 
Ship Via 
These codes are used to identify a delivery service (DHL, FedEx, UPS or Postal Service) and are 
used to populate the dropdown box on the Product Sales > Order Details > Shipping page. 
 
Premiums Supplier 
These codes are used to identify the company that you purchase premiums items from.  These 
codes are used to populate the Supplier dropdown list on the Windows > Premiums > Pre-
mium Edit > Edit-Main page.   
 
Premiums Location 
These codes are used to identify a location where you are storing the premiums items.  Some 
examples of a location code could be a bin number, room, fulfillment house or distributor. 
These codes are used to populate the Location dropdown list on the Windows > Premiums > 
Premium Edit > Edit-Main page.   
 
Volunteer Job Interests 
This set of codes represents volunteer opportunities at your agency that a volunteer might be 
interested in performing.  These codes populate the Job Interest drop down box found on the 
Volunteer > Details > Job Interests tabbed page.   
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Volunteer Skills 
These codes represent the actual skills that a potential volunteer possesses. This may not nec-
essarily be what the person wants to do for your organization, but it is always good to know 
what skill sets your volunteers actually possess. These codes populate the Skill drop down box 
found on  the Volunteer > Details > Skills tabbed page.   
 
Voluntary Proficiency Level 
Use this set of codes to indicate a level of proficiency for a skill. Some examples of proficiency 
levels would include tradesmen, educators, or professionals who have attained a license or de-
gree in their chosen field. These codes populate the Proficiency drop down box found on the 
Volunteer > Details > Skills tabbed page.   
 
Volunteer Special Categories 
These codes populate the Special Category drop down box found on the Volunteer > Status 
tabbed page.  Volunteer hours for people with an entry in Special Categories are tracked in re-
ports.   
 
Volunteer Source/Reason 
Use this set of codes to indicate the reason(s) that this person volunteered to your organization. 
These codes populate the Source/Reason drop down box found on the Volunteer > Status 
tabbed page. 
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Creating Category Codes 
 
A Category Code is a general purpose code associated with the 
donor record. It can be used to indicate a board member, a 
volunteer, or identify an association that a donor has with 
your organization ("veterinarian" for a Humane Society, or 
"alumni" for a school).   
There is no limit to the number of different Category Codes 
that can be assigned to a donor. Category Codes are used pri-
marily in creating Groupings (selecting records based on 
codes assigned to them). Category Codes can be created on 
the Codes Maintenance Window, which can be accessed by 
clicking on Windows > Codes.  Category Codes are entered on 
the donor's Codes page, and can be created there "on-the-fly" 

by clicking on the Pad and Pencil icon,  to reveal the 
Codes Maintenance window. 
 
 
Select Category Codes from the Type of Code to Show dropdown  
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Click on the Add button.   
 

  
 
 Type in a Code (it can be up to 6 characters long). 
 
 Type a Description.  Spell it out so you know exactly what the code is representing.   
 
 Click on the Save button.  Click on the Exit button when you have finished adding codes.  
The new code will be added to the dropdown list of Category Codes. 
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Now, when you are on the Codes page and click on the dropdown arrow for Category Codes, 
your new code will be included in the dropdown list.   
 

  
 
 
Merging Duplicate Codes 
 
From time to time, you may discover that you have duplicate codes in your drop down lists.  
This can happen when someone who was entering data mistyped the code name and created 
a new code.  This can also happen when someone is unaware that they should be using a 
code.  This problem can be remedied in the Codes Maintenance Window where you can 
merge the two codes together into one code.   
 
 To demonstrate merging a 
code, we have a Category 
code called "NWSLTR" 
that is assigned to donors 
who will receive a newslet-
ter.  You discover someone 
has created a code of 
"NEWSLT" for the same 
purpose. The Merge Codes 
function will combine the 
two codes quickly, and 
change all of the entries in 
the database at the same 
time.  To use the Merge 
Codes function, start by 
clicking on the Windows 
Menu, then select Codes.    
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Select the type of code to display from the drop down list.  The Merge Codes Function will 
work on all types of codes.  For this example, I will be demonstrating merging a Category 
Code.  
 

  
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Select the code that you will merge into the code that you want to keep.   
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Click on the Merge button.   
 

  
 
 

 
  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Click on the down arrow in the drop down box to select the code that you want to merge the 
duplicate code into.   
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Once you have selected the code that you want to merge the duplicate code into, the Codes 
Maintenance Window will look something like this. 
 

  
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Click on the OK button to merge the codes together.  You may need to click on the Recal-
culate button to update the Usage totals.  Click on the Exit button when you are finished 
with the Codes Maintenance Window. 
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GROUPINGS 
 
 Groupings are a way for you to display or otherwise use only those records meeting a cer-
tain combination of specified criteria. A grouping can be created using any and all of the 
data in FundRaiser in practically any combination. You can save Groupings and open them 
later on. Printing with Grouping open prints only information for the people in that group. 
You can print from a saved grouping without having to open it. 
 
A Grouping is a collection of people and organizations meeting your specified criteria. The 
Grouping contains all data for those people, not just that portion that meets the criteria. If 
you choose donors who gave last year, the resultant Grouping includes all of their donations, 
even those given before and after last year. If you want to limit the data that is printed or 
exported, you must limit it when you print or export. 
 
A Grouping allows you to use all of the data in FundRaiser, including Category Codes, fields 
that contain specific donor information and fields that are specific to a module can be used 
in combinations to define your specific criteria. Grouping Definitions are saved and can be 
used again as your database changes. Printing from a Grouping will print only the people in 
that group. You can print from a saved grouping without having to open it. 
 
Groupings are frozen in time. Perhaps it will help if you think of a Grouping as a snapshot 
taken of a group of people on the front steps of your building. If someone leaves the organi-
zation, they are still in the snapshot until you take a new one (by recreating it). For example: 
You create a grouping of frequent donors on the first of March and call it Frequent Donors. 
Over time, as you receive more donations, this grouping becomes outdated. New donors 
may qualify for "Frequent Donor" status and some of the existing "Frequent Donors" may 
donate more. It's time to take a new picture. 
 
 The Create Grouping window is the gateway to creating new groupings, refreshing older 
ones with the most recent information, and reviewing the criteria of existing groupings. As 
you add, delete, and update donor records, the Groupings are not automatically updated. To 
update, you must refresh the Grouping. 
 
 In this example, we have assigned a category code of 
“PETHAI” for everyone who attended the Pet Hair Ball 
event.  This code has been added to each attendee’s record 
on their Codes tabbed page.  This grouping will show all do-
nors who have that category code assigned to them.   
 
Steps 
 
Click on the Groupings Menu.   
 
 Select New/Refresh/View criteria to open the Create 
Grouping Window.   
 
 The Create Grouping window automatically opens on the 
Names and Notes page.  
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Type a name for the grouping. Do not include a drive or folder name. In the Notes box, you 
can type a description of what the grouping is supposed to show. In your Notes, you can in-
clude a letter name (if you are using this grouping for a Mass Mailing) or list specific in-
structions for generating a report.  
  
 Click the Open button. FundRaiser opens the Criteria page. 
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Click on the blue oval button that says, “Choose/ Review Criteria for Current Line”.   

You will now see this screen with the Common Patterns tab in the forefront.  You can select 
any tabbed page to reveal criteria options or more tabbed pages.  The tabbed pages for 
groupings criteria correspond with the tabbed pages for an individual donor’s record and all 
fields that could be used to record information about that donor.  For this example, I will 
select the Category Codes tabbed page.   
 
 
 
 



 

www.FundRaiserSoftware.com  Support@FundRaiserSoftware.com 

GETTING STARTED WITH FUNDRAISER SOFTWARE                                                                 

www.FundRaiserSoftware.com G-10 Support@FundRaiserSoftware.com 

I will select the code “PETHAI” from the Choose a code from this list dropdown by clicking 
on the dropdown arrow then select the “PETHAI” code. 
 

  
 
 Click on the Include button. 
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This will put the code in the Include anyone with these codes box.   
 

  
 
 Click on the Finished button.  You will see that your once blank criteria page now has an 
entry.   
 

  
 
  
 Click on the Save and Create button to create the grouping.   
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You will see a Confirmation window that tells you how many records matched the criteria.   
 

  
 
 Click on the Yes button to 
view the grouping.  A purple 
file cabinet icon is added to 
the FundRaiser Toolbar.  

         
 
 
The status line is now col-
ored purple to indicate that 
a grouping is open.   
 
 
 
 
 
 
 
 
 
 

 
 
 

When you want to close the grouping and return to your full donor list, you can either 
click on the Groupings Menu and click on Close or you can click on the purple file 
cabinet icon. 
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Using the Built-in Word Processor 
 
To open the Word Processor, select Word Processor from the either the Main Menu or 

click on the Word Processor icon on the toolbar.     The following screen appears if 
you opened the Word Processor from the Main Menu. 

  
 
 The Word Processor lets you toggle between two views of your document, the Template and 
the Merged Text. There is a Template view for the letter and/or the Email and a Merged text 
view of the letter and/or the email.  In the Template view, you create the form letter as a 
template in the Word Processor.   
 
 In the Merged view, you can see how your letter will look after typing in your text and in-
serting the merge fields and functions. 
 
 In FundRaiser, you have two templates for each message, one for the printed letter and one 
for emailed letters. In practice, you will usually create the letter template first, and then 
clone it into the email template page (click on the Edit menu, then on Clone). You can then 
modify the email template as needed. 
 
 If you do not create a separate email template, FundRaiser will use the letter template for 
email messages. 
 
 The Merge Fields window contains a comprehensive list of fields or functions that can be 
inserted into your document.   
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When Merge items are inserted into a template, they are colored red and have a prefix letter 
indicating which tabbed page it was taken from. When a Function is inserted into a tem-
plate, the function is identified by a percent sign (%). 
 
 Many of the individual tabbed pages have Functions listed at the top of the page, then a dot-
ted separation line with Fields listed below the line. The difference is simply that a function 
requires FundRaiser to do some sort of calculation or manipulation, whereas a field simply 
contains information that can be used. 
 
 Even with fields, you may get an option screen when you choose from the list. These option 
screens usually offer different ways of presenting the same information, to suit the tone of 
your correspondence. Some offer suggestions for generic responses if a particular field is 
blank: that is, if you want to use the Salutation, you choose the function Salutation from the 
Functions page. Then you are asked to enter a "substitute salutation", and also have the op-
tion of using the default, formal or informal salutation form of the donors' names. The de-
fault substitute salutation is "Friend". If you use the Salutation function in a letter, and a 
donor record has nothing entered in the Salutation field(s), rather than print a blank, and 
have the letter look like "Dear __,  “FundRaiser will insert the word Friend, so that your let-
ter comes out reading "Dear Friend,". 
 
 The fields available for merging depend on the tab within the Merge Fields window: 
 
 Functions - % 
Master - M 
Gifts - G 
Product Sales - O (used for order invoices & related letters) (optional module in Fund-

Raiser Select) 
Volunteers – V (optional module in FundRaiser Select) 
Spare Fields – S (These merge fields will be specific to your own Spare Fields) 
Tributes - H/N (optional module in FundRaiser Select) 
Pledges - P (optional module in FundRaiser Select) 
Members - B (optional module in FundRaiser Select) 
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Word Processor Toolbar 
 

  New – Opens a new blank document. 
 

  Open – Opens the “Which to Open” window where you can select from a Template, 
Previously Merged Letter, or a Previously Merged Letter for the Donor whose name appears 
on the Status line.   
 

  Save – Save an existing document.  If the document is new, the Save As window will 
open so you can select a location on your computer where you want to save the document.  
You will also be asked to give the file a name.   
 

  Print – Print the existing document. 
 

  Email – You will have the choice of moving the document to the Outbox or send the 
email now.   
 

  Cut - Removes selected text or graphics from the document you are editing and places 
it in the Windows clipboard. You can then paste the selection elsewhere in the document. 
 

  Copy - Copies the selected text or graphics from the current document without remov-
ing it and places it in the Windows clipboard. 
 

  Paste - Puts a copy of what is in the Windows clipboard into the document you are 
currently editing. 
 

  Undo – Negates the previous action performed. 
 

   Search – Type the word or phrase that you want to find within your document. 
 

  Replace - A Find and Replace function which lets you lock for and replace specified 
text within your document. 
 

 

   Letter Code – A letter code is required, so that you will be able 
to choose a letter from dropdown lists that are specific to correspondence. For example, the 
thank you letter dropdown lists on the Gifts > Edit page or letter choices from Automated 
Correspondence or Mass Mailings accessed from the Print Menu. A Letter Code can be up to 
nine characters long. 
 

    Letter Type - The letter type lets you be more specific about 
identifying which dropdown list this letter should appear on when you open Windows > Let-
ters.  
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  Font Selector - Shows you all of the fonts available that you can 
use in a Word Processing document.   
 

    Font Size - Choose a type size for your font. Font sizes range from 8 (the smallest) 
to 72 (the largest). The sizes used most often for correspondence are 10-12. 
 

    Font Color – Click on the dropdown arrow to select from 16 different colors to ap-
ply to the font that you have chosen. 
 

  Thesaurus - If you are tired of using the same word over and over again, let the The-
saurus offer some suggestions.   
 

  Spell Check – Run the Spell Checker on your document before you send it out. Spell 
check will check for misspelled and repeated words and offer suggestions to correct the 
word in question.   
 

  Bold – Make the font darker for emphasis.   
 

  Italics – Apply a cursive typeface to the font for emphasis.   
 

  Underline – Apply a line underneath the text. 
 

  Left-Justify – Text is aligned along the left margin and has a jagged right margin.   
 

  Center-Justify – Text is centered on a line or column and has jagged left and right 
margins.   
 

  Full-Justify – Text is aligned on both the left and right margins.   
 

  Right Justify – Text is aligned along the right margin and has a jagged left margin.   
 

  Numbered Lists – A number is inserted before an item in a list.  The number is in-
cremented for each new line of text. This is a useful tool for creating outlines or numbered 
questions on a form. 
 

  Bulleted Lists – A symbol is inserted before an item in a list. The list item is also 
known as the point of the bullet.   
 

  Unindent – Move indented text to the left. 
 

  Indent – Move text to the right. 
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  Help – Open Help for the FundRaiser Word Processor. 
 

  Exit – Exit the FundRaiser Word Processor 
 
 The following tools apply only to Tables. They will be covered in more detail in a 
separate document.   
 
 Option to Create a Table 
 

  
 
 These are options for modifying an existing table. 
 

  
 

Create a Template in the Word Processor 

Select Word Processor from the main menu. 

 OR 

Click the Word Processor icon (  ) on the toolbar. 
 
 The Word Processor lets you toggle between different views of your document. There are 
four tabs at the bottom of the Word Processor that you can click on to select the Letter Tem-
plate, Merged Letter, Email Template or Merged Email. In the Template views, you create 
the form letter or email as a template in the Word Processor. 
 
 In the Merged views, you can see how your document will look after typing in your text and 
inserting the merge fields and functions. 
 
 A template is a letter you've written with special entries telling FundRaiser to include spe-
cific information from a donor's record where the special entries appear. 
 
 On the following page is an example of a short Thank You Letter template. The entries in 
red are Merge Fields that have been inserted into the text of the document.  The % sign indi-
cated that the Merged Field was inserted from the Functions tab in the Merge Fields Win-
dow.  Likewise, the G indicates that the Merged Field was inserted from the Gifts tab in the 
Merge Fields Window.   
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The red merge fields indicate information that FundRaiser can provide. The date can be 
taken from the computer (today's date), and the rest can be gathered from the donor’s re-
cord. 
 
 These are the places in the letter where we can use a Function or Field to get the right infor-
mation in the right place and to do it over and over again, for hundreds or even thousands of 
donors. 
 
 Date Entry 
 
 You probably want the date to correspond to the day the letter is written and (presumably) 
mailed out. 
 
 Place the cursor where you want the date to appear.  
 
 In the Merge Fields window, click the Functions tab. 
 
 Double-click the function Today's DateText to place it in the letter right where your cursor 
was positioned.  
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Address Block Entry 
 
This function will enter the address of the donor in a label name type of format. 
 
Place the cursor where you want the address to appear.  
 
 In the Merge Fields window, click the Functions tab. 
 
 Double-click AddressBlock (mailing label) to insert it into the template. 
 
 Salutation Entry 
 
 The Salutation merge function is a versatile merge function.  You can indicate whether you 
want to use the default, formal, or informal salutation (from the Name Forms tab page) and 
what word or phrase to use when there is no entry in either salutation field. 
 
 Place the cursor where you want the name to appear.  
 
 In the Merge Fields window, click the Functions tab. 
 
 Double-click Salutation. The Salutation Merge Function window appears. “Friend” is the 
default salutation for when there is no entry in either the formal or informal salutation.  You 
can enter your own word or phrase as the default if you would prefer address the donor as 
something other than friend.  You can also choose whether to use a formal or informal salu-
tation, or to use the one that is marked as the default salutation in the donor's record. 
 
 Gift Amount 
 
 You can show the amount of the donor’s last gift in your letter.   
 
 Place the cursor where you want the amount to appear.  
 
 In the Merge Fields window, click the Gifts tab to see all the gift-related functions and 
fields. 
 
 Double-click Amount to insert the merge field into the template. 
 
 Gift Date Entry 
 
 To finish this template, include the date that you entered the gift into FundRaiser.  
 
 Place the cursor where you want the date to appear.  
 
 In the Merge Fields window, click the Gifts tab to see all the gift-related functions and fields 
 
 Double-click Date of Gift then select a Date format to insert it into the template. 
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 Assign a Letter Code 
 
 You will need to enter a letter code so that you will be able to choose a letter from dropdown 
lists that are specific to correspondence. For example, the thank you letter dropdown lists 
on the Gifts > Edit page or letter choices from Automated Correspondence or Mass Mailings 
accessed from the Print Menu. A Letter Code can be up to nine characters long. 
 
 
Assign a Letter Type 
 
 The letter type lets you be more specific about identifying which dropdown list this letter 
should appear on when you open Windows > Letters. Some choices you will see are "All 
Types", "Mass Mailings", "Gift Thank You letters (both 1 & 2)", "Gift Thank You (#1 only)", 
"Gift Thank You (#2 only)", "Pledge Thank You", "Pledge Reminder", "Pledge Overdue", 
"Membership Renewal", "Tribute Notification", "Product Sales Documents" 
(Invoices, backorder notices and picking tickets), "Volunteer Welcome Letters" and 
"Volunteer Work Evaluation Letters". 
 
 Saving the Template 
 
 Click on the File menu for the Word Processor and select Save As. The Save As dialog ap-
pears. 
 
 Type the name for your template in the File Name field. 
 
 Select a file type. 
 
 RTF files (*.rtf) - Rich Text Files - most word processors can open these documents and 
maintain any formatting that you may have in the document, such as color, bolding, or in-
dentation. 
 
 HTML files (*.htm, *html) - Hyper-Text Markup Language - most web browsers and some 
word processors can use these documents. 
 
 Text files (*.txt) - Plain Text - all word processors can open these documents, but there is no 
formatting. It is as the name implies, Plain Text. 
 
 Click Save. 
 
 The file is saved in the default FundRaiser > Data > Primary > Letters > Templates direc-
tory. If you need to save this to a different directory, navigate to that directory and save it 
there.   
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Merged Letter View 
 
 You can see what your merged letter will look like by clicking on the Merged Letter tab.  You 
will see donor information based on the donor’s name that appears on the status line (see im-
age below).   

 
If you want to see how a different donor’s record is displayed in the merged letter, minimize the 
word processor and select the donor’s record that you would like to see in the merged letter.  
You will need to click on the Letter Template tab first, then click on the Merged Letter tab 
to refresh the view.   
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